• Installation doubt?

    By Marcus Loza 4 years ago

    Hi!
    Is possible install the xpages extension library 901v00_11.20141217-1000 in 8.5 designer and server versions?

    Thanks a lot!

    Marcus.

    • By Dave Delay 4 years ago

      It's not recommended. The extlib plugins depend on core Notes & Domino plugins. Those core plugins change from one release to the next.

      I'm afraid the 9.0.1 extlib is tied to 9.0.1 core.

      – Dave