• Removal of bootstrapv2.3.2

    By Pat Sawyer 5 years ago

    While I understand that the removal of bootstrap 2 probably needed to happen at some point, and it probably makes sense to do so with the inclusion in the extension library; The removal of bs2 does present a problem for enterprise users who are forced to stay on legacy browsers. While I have enabled the ie hacks things still do not work correctly and I am forced to drop back to bootstrap2. I know that I am not alone in this area.