• Versions for FP8 and FP9 - which one to use for FP7 and earlier?

    By Dietmar Dumke 2 years ago

    Regarding the recently created fork with versions for FP8/FP9 - which of them to use on servers with FP7 and earlier? Or for those, do we need to stay with an even earlier library release?

    • By lisa henry 2 years ago
      Yes we recommend you stay on 901v00_17.20160428-0214. We released these more recent FP8 & FP9 versions of the Extension Library to support those who had moved up.
      We have changed the versioning going forward to make the correlation between FP's and Extension Library version more transparent going forward. Hopefully this helps.