• kspam 2.0 for linux 32Bit

    By Torsten Link 4 years ago

    Is there anybody out there, who can still compile kspam? And does it still work for Domino 9?
    I have a little 32Bit Suse Linux Server with Domino 9.0.1 and need kspam 2.0 for 32 bit. The kspam 1.7 loads on my server, but it does not filter anything, thats why I would like to try 2.0

    • By Nico Vis 4 years ago

      Hi,
      actually the 1.7 version has nothing less and should work on every 32bit linux distribution .
      Try to ckeck if it is installed correctly and if any library is missing, ldd may be useful.
      Regards
      Nico