• 8.5.3

    By G M Perry 5 years ago

    Any idea if we can get this running on 8.5.3 with the extension library? I get a 500 error when running the text.xsp. Installing the OSGI plugin worked fine.

    • By F. Kranenburg 5 years ago

      It was build on top op Domino 9 so there are maybe some references expecting 9 as minimal version. Besides that, 'dGrid' requires at least Dojo 1.7 and that isn't part of 8.5.3.