• Error when accessing via web

    By Gian Claudio De Matera 7 years ago

    Hello,

    I have installed and configured (in a wrong way), I suppose, since every time I try to access via web, I receive the error:

    "Oops.... something went wrong. Bildr has not been set up correctly: " ...

    On the server I have: HTTP JVM: CLFAD0211E: Exception thrown. For more detailed information, please consult error-log-0.xml,

    On the error log I have:

    CLFAD0211E: Exception thrown  
    CLFAD0251W: Requesting user authentication. HTTP Code: 401  
    CLFAD0211E: Exception thrown  

    Where I'm wrong ???
     

    Thanks in advance !

    GianClaudio

    • setup the databaase first via Notes client

      By Patrick Kwintensson 7 years ago

      ... by creating a configuration prodile document (admins only)

      • My config

        By Gian Claudio De Matera 7 years ago

        Hello,

        MANY thanks for the reply.

        I have done the config, via notes client. Attached the config of the web part.

        I have also tried to use the FQDN of my server (srv.dematera.it). Same result. Same error.

        I must create other documents ?