• Dojo 1.7 ? filsendr compatibility ?

    By Yves Fiallet 9 years ago

    HI Documentation said "FileSendr requires the use of th dojo 1.5". The link http://dojotoolkit.org/download provide Dojo 1.6, and now Dojo 1.7, but not dojo 1.5, which seems nos available for dowload :-(   ....

    What should I do, install Dojo 1.7, deos somebody test it ?

    Search for dojo 1.5, does somebody know to find it now, or should send it to me... with filesendr.... ;-)

    Thanks for your help

    Kind regards

    Yves

    • I found it

      By Yves Fiallet 9 years ago

      I found Dojo 1.5.0 :-)  ...

       

      but com.ibm.xsp.extlib.library eror ... XPagesExtensionLibrary-852.zip installed ... same error

      Any feeback ?

       

      Regards