• can't install the 4.4.0 with FP10

    By Sean Ding 1 year ago

    Hi Paul:
    thanks for your wok on this at first. I met some problem when I tried to install the newest version of Domino API with my designer, it works on server beacuse I can just put the files into the folder, sorry I don't use the updatesite thing….then I upgrade my designer to FP10, and install the same package in the designer, it said it has the same version Openntf domino api in it, and it even can't rewrite the default one, and all my nsf with the ODA contains the warnings´╝î what should I do? if I still want to upgrade to FP10, thanks~

    Sean