• Notes 9 only?

    By Patrick Kwintensson 6 years ago

    I get the following error:

    Unexpected runtime error

    The runtime has encountered an unexpected error.
     

    Exception

    The generated page version 9.0.0 is not compatible with the server version 8.5.3, for the page/index.xsp.

    • Set - Minimum supported release in xsp properties

      By Patrick Kwintensson 6 years ago

      could set the release here to support 8.5.3 :-)